<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tutiblog.pestisracok.hu/xmlrpc.php" />
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateor_sss_square_count{display: block}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_horizontal_sharing li.heateor_sss_facebook_share {
    width: 146px!important;
}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Úgy kell a Jobbik az összefogásnak, mint egy falat kenyér... - Tutiblog</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Inder%3Aregular%7COswald%3A300%2Cregular%2C700%7CDroid%20Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" />
	<meta name="description" content="Stummer Jánosnak, az Országgyűlés Nemzetbiztonsági Bizottsága jobbikos elnökének hétfőn kezébe akadt egy titkos papír. És Stummer János addig forgatta," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/" />
	<meta property="og:locale" content="hu_HU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Úgy kell a Jobbik az összefogásnak, mint egy falat kenyér... - Tutiblog" />
	<meta property="og:description" content="Stummer Jánosnak, az Országgyűlés Nemzetbiztonsági Bizottsága jobbikos elnökének hétfőn kezébe akadt egy titkos papír. És Stummer János addig forgatta," />
	<meta property="og:url" content="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/" />
	<meta property="og:site_name" content="Tutiblog" />
	<meta property="article:publisher" content="https://www.facebook.com/Tutiblog-480588528654837" />
	<meta property="article:published_time" content="2021-02-28T12:17:40+00:00" />
	<meta property="article:modified_time" content="2021-02-28T12:23:48+00:00" />
	<meta property="og:image" content="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/orban_titkos-alagutja.jpg" />
	<meta property="og:image:width" content="1285" />
	<meta property="og:image:height" content="844" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Szerző:">
	<meta name="twitter:data1" content="Miért Rigó">
	<meta name="twitter:label2" content="Becsült olvasási idő">
	<meta name="twitter:data2" content="4 perc">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tutiblog.pestisracok.hu/#website","url":"https://tutiblog.pestisracok.hu/","name":"Tutiblog","description":"Tutiblog - PestiSr\u00e1cok.hu","potentialAction":[{"@type":"SearchAction","target":"https://tutiblog.pestisracok.hu/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hu"},{"@type":"ImageObject","@id":"https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#primaryimage","inLanguage":"hu","url":"https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/orban_titkos-alagutja.jpg","width":1285,"height":844},{"@type":"WebPage","@id":"https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#webpage","url":"https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/","name":"\u00dagy kell a Jobbik az \u00f6sszefog\u00e1snak, mint egy falat keny\u00e9r... - Tutiblog","isPartOf":{"@id":"https://tutiblog.pestisracok.hu/#website"},"primaryImageOfPage":{"@id":"https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#primaryimage"},"datePublished":"2021-02-28T12:17:40+00:00","dateModified":"2021-02-28T12:23:48+00:00","author":{"@id":"https://tutiblog.pestisracok.hu/#/schema/person/c8c1ea287ed0268aeac801cda1719a74"},"description":"Stummer J\u00e1nosnak, az Orsz\u00e1ggy\u0171l\u00e9s Nemzetbiztons\u00e1gi Bizotts\u00e1ga jobbikos eln\u00f6k\u00e9nek h\u00e9tf\u0151n kez\u00e9be akadt egy titkos pap\u00edr. \u00c9s Stummer J\u00e1nos addig forgatta,","inLanguage":"hu","potentialAction":[{"@type":"ReadAction","target":["https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/"]}]},{"@type":"Person","@id":"https://tutiblog.pestisracok.hu/#/schema/person/c8c1ea287ed0268aeac801cda1719a74","name":"Mi\u00e9rt Rig\u00f3","image":{"@type":"ImageObject","@id":"https://tutiblog.pestisracok.hu/#personlogo","inLanguage":"hu","url":"https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/01/goatfuck02.jpg","caption":"Mi\u00e9rt Rig\u00f3"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hírcsatorna" href="https://tutiblog.pestisracok.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; hozzászólás hírcsatorna" href="https://tutiblog.pestisracok.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutiblog &raquo; Úgy kell a Jobbik az összefogásnak, mint egy falat kenyér&#8230; hozzászólás hírcsatorna" href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tutiblog.pestisracok.hu/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/embedpress/assets/css/embedpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />



<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://tutiblog.pestisracok.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='https://tutiblog.pestisracok.hu/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-content/plugins/embedpress/assets/js/pdfobject.min.js' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/tutiblog.pestisracok.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/tutiblog.pestisracok.hu\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":22357,"token":"57361caf9a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://tutiblog.pestisracok.hu/wp-json/" /><link rel="alternate" type="application/json" href="https://tutiblog.pestisracok.hu/wp-json/wp/v2/posts/22357" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tutiblog.pestisracok.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tutiblog.pestisracok.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://tutiblog.pestisracok.hu/?p=22357' />
<meta property="fb:app_id" content="1408277639469250"/><link rel="shortcut icon" href="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/05/favicon-2.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u00d6sszes tal\u00e1lat<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/tutiblog.pestisracok.hu\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/tutiblog.pestisracok.hu\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script type="text/javascript">
var g_today = new Date();
var g_dd = g_today.getDate();
var g_mm = g_today.getMonth() + 1;
var g_yyyy = g_today.getFullYear();
if (g_dd < 10) {
   g_dd = '0' + g_dd;
}
if (g_mm < 10) {
   g_mm = '0' + g_mm;
}
g_today = g_yyyy + g_mm + g_dd;
document.write('<scr' + 'ipt src="https://cdn.atmedia.hu/tutiblog.com.js?v=' + g_today + '" type="text/javascript"></scr' + 'ipt>');
</script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47496925-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47496925-1');
</script>
<!-- (C)2000-2020 Gemius SA - gemiusPrism  / Wezel zbiorczy pestisracok.hu1/Strona glowna serwisu -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.R1KUSNXR2iWWQePfjmYhGZWzQ.Z5CdMoOa5_JrfcBj.k7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<style type="text/css" id="wp-custom-css">
			.content a {
    color: #blue;
    color: blue;
    text-decoration: underline;
}		</style>
		</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-22357 single-format-standard lazy-enabled">


<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://tutiblog.pestisracok.hu/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Keresés" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://tutiblog.pestisracok.hu/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/Tutiblog-480588528654837" target="_blank"><i class="fa fa-facebook"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Tutiblog" href="https://tutiblog.pestisracok.hu/">
					<img src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2016/04/tutifejléc.png" alt="Tutiblog"  /><strong>Tutiblog Tutiblog &#8211; PestiSrácok.hu</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-11019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11019"><a href="https://tutiblog.pestisracok.hu/category/blogok/tutiblog/ekozben-a-fejlett-nyugaton/">Eközben a fejlett nyugaton</a></li>
<li id="menu-item-11023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11023"><a href="https://tutiblog.pestisracok.hu/category/blogok/tutiblog/magyarisztani-rogvalosag/">Magyarisztáni rögvalóság</a></li>
<li id="menu-item-11021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11021"><a href="https://tutiblog.pestisracok.hu/category/blogok/tutiblog/liberalis-nyafogas/">Liberális nyafogás</a></li>
<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020"><a href="https://tutiblog.pestisracok.hu/category/blogok/tutiblog/elnyomo-ciszgender/">Elnyomó ciszgender</a></li>
<li id="menu-item-9528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9528"><a href="https://tutiblog.pestisracok.hu/gy-i-k/">GY.I.K.</a></li>
</ul></div>										<a href="https://tutiblog.pestisracok.hu/?tierand=1" class="random-article ttip" title="Véletlenszerű írások"><i class="fa fa-random"></i></a>
					
					
				</div>

	
			</nav><!-- .main-nav /-->

			

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
		<div class="e3lan e3lan-post">			<div id="adoceangemhuqmlejrjung"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.tutiblog.com.Cikkek.Roadblock 640x360 */
ado.slave('adoceangemhuqmlejrjung', {myMaster: 'llIxrYMpXKrPf5cjyOVk1fg10oZYpD6reKlA3dg.Jdf.M7' });
</script>				</div>				
		<article class="post-listing post-22357 post type-post status-publish format-standard has-post-thumbnail hentry category-magyarisztani-rogvalosag tag-jobbik tag-orban-titkos-alagutja tag-stummer-janos" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/orban_titkos-alagutja-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/orban_titkos-alagutja-660x330.jpg 660w, https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/orban_titkos-alagutja-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Úgy kell a Jobbik az összefogásnak, mint egy falat kenyér&#8230;</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2021-02-28</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://tutiblog.pestisracok.hu/category/blogok/tutiblog/magyarisztani-rogvalosag/" rel="category tag">Magyarisztáni rögvalóság</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#comments">3 hozzászólás</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:3.57px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/" data-layout="button_count"></div></li><li style="padding:3.57px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><p><strong>Stummer Jánosnak, az Országgyűlés Nemzetbiztonsági Bizottsága jobbikos elnökének hétfőn kezébe akadt egy titkos papír. És Stummer János addig forgatta, bötűzgette azt a titkos papírt, amíg ki nem olvasta belőle, hogy az Orbán titkos alagutat akar magának építtetni a Puskás Stadionba. A fékezhetetlen fantáziájú bizottsági elnök annyira megörült a felfedezésének, hogy azonnal el is mondta a Facebook-on egy videóban, nem akart a pötyögéssel vesződni, meg hátha elír valamit. Az meg mégiscsak ciki lett volna&#8230; </strong></p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="tutiblog_640x360_1"><script type="text/javascript">activateBanner('tutiblog_640x360_1');</script></div>
</div>

<p>Úgy kell a Jobbik az összefogásnak, mint egy falat kenyér. Párizsis méghozzá, pirosarannyal. Nem is igazán érzékelhető, mikor erodálódott a hajdani radikális párt ebbe a látványos elprolisodásba, mindenesetre, ha így osztotta ki a szerepeket Gyurcsány az összefogás pártjai között, akkor a Jobbik megnyerte az MSZP egykori szavazóinak törzsbázisát, amelyet a DK örökölt, most meg Jakab. Mindenesetre kellemetlen lehet, hogy a Jobbiknak folyamatosan bizonyítania kell Gyurcsány előtt, hogy szükség van az ő pikáns-magyaros zamatukra is az ellenzéki vegyesvágottban. Az érdemek felcsillogtatásának édes terhét a minap Stummer János, jobbikos parlamenti képviselő, az Országgyűlés Nemzetbiztonsági Bizottságának elnöke vonta magára, aki a Facebook szűk magyar nyilvánossága előtt beszélt ki nemzetbiztonsági titkokat, elnökként legalábbis valószínűleg tisztában kellett lennie, hogy titkos. Ráadásul Stummer még a rábízott titok mibenlétét sem fogta fel, ehelyett egy elképesztő mesét gyártott arról, hogy Orbán titkos alagutat akar építtetni magának a Puskás Arénába 2 milliárd forintért. Feltehetőleg csak az összeg mértéke akadályozta meg abban, hogy mindjárt össze ne kösse a felcsúti stadiont a Puskással. A történet kezdettől fogva gyanúsan kamuszagú volt, hamar ki is derült a Puskás Aréna közleményéből, hogy az említett Orbán-alagút valójában menekülőút az arénában fellépő hírességeknek, sportolóknak. Már a működési feltételt is azzal kapta meg az intézmény, hogy a használati tapasztalatok alapján átgondolják, felülbírálják az eredetileg kijelölt ilyen útvonalakat, mégpedig azért, hogy ne kelljen a tömeget addig feleslegesen feltartani, amíg a hírességeket szállító autókaraván nem távozik a helyszínről, ahogy eddig. Kétség ne férjen hozzá, ez nem luxusberuházás, az Aréna normális (nem koronavírusos körülmények között) bevételeiből kitermeli majd idővel ezt a 2 milliárd forintot. És, hogy mi köze mindennek a Nemzetbiztonsági Bizottsághoz, az is egyszerű kérdés. Bár köztudomású, hogy az arénákban vannak hasonló kiemenekítő útvonalak, hamar nyilvánvalóvá válik az is a nagyközönség számára, hol érkeznek és távoznak az Aréna meghívott vendégei, ezt hivatalosan titkosan kell kezelni. Hát, ez nem sikerült Stummer Jánosnak, aki egy kezébe adott papír alapján azonnal megfejtette, hogy Orbán önalagútját akarják suttyomban belefúrni a stadionba, és nem bírta magában tartani az információt.</p>
<p>Nyugodtan élhetünk a gyanúperrel, hogy az ominózus leleplezővideót megelőzte egy telefon, Jakab Péter pártelnökkel a vonal túlsó végén, valahogy ilyenformán: Te figyelj Péter, most jövök a szupertitkos Nemzetbiztonsági Bizottság üléséről, ahol, tudod, én vagyok az elnök. Na, képzeld, kiderült, hogy az Orbán titkos alagutat akar építeni. Szerinted kitegyem a Facebook-ra? A jobbikos pártelnök pedig nem kezdte ütögetni a tenyerével a füleit, hogy: Bá-bá-bá, nem akarom hallani, mi hangzott el a titkos ülésen! Hanem  rábólintott&#8230;</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="tutiblog_640x360_2"><script type="text/javascript">activateBanner('tutiblog_640x360_2');</script></div>
</div>

<p>Joggal merülhet fel az a kérdés is, hogy tulajdonképpen minek üldögélnek ellenzéki képviselők titkos bizottságokban, esetleg azok vezetőjeként, ha csak arra várnak, hogy valamit kiszivárogtassanak. Hasonló eset ugyanis már Demeter Márta is belefutott, aki az MSZP-t hátrahagyva jelenleg az LMP padsorait erősíti. Nála, szintén bizottsági tagként, az Orbán Flóra név akadt be, szaladt is világgá kürtölni, hogy a miniszterelnök lánya a magyar honvédség repülőgépén furikázgat. Mint utóbb kiderült, egy százados kétéves gyerekéről volt szó. Demeter Márta kétszeresen is megbukott a vizsgán, egyrészt azért, mert nem tudta tartani a száját egy nemzetbiztonsági kérdésben, másrészt azért, mert agyára ment az Orbán-gyűlölet, és eszébe sem jutott, hogy mást is hívhatnak e kerek világon Orbán Flórának. Stummer elvileg Demeterhez hasonlóképpen betette a kaput politikai pályafutása előtt &#8211; bár, mivel Jobbikos, lehet, hogy Jakab elő is lépteti &#8211; és nem azért, mert őt majd a fideszes bizottsági tagok kifúrják, hanem azért, mert elnökként megbocsáthatatlan és méltatlan hibát vétett, és a bürokratikus rendszer úgy veti ki magából, mint bagolygyomor a köpetet.</p>
<p>Stummer azonban ismét mozdított az összefogás pártjainak erőviszonyain is, hiszen, ha a Jobbik ilyen súlytalan és kiszámíthatóan beszámíthatatlan figurákat jelöl bizottsági posztokra, azzal saját politikai minőségét is meghatározza. Milyen minisztereket adna egy Jobbik a hazának, ha összejönne 2022-ben az titkos alagutagak fúrató Orbán megbuktatása? Merthogy a menzát nem bíznák Jakab Péter ízlésére, az biztos&#8230;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook hozzászólások</span>
		<div class="fb-comments" data-href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li style="padding:3.57px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/" data-layout="button_count"></div></li><li style="padding:3.57px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><!-- AI CONTENT END 1 -->
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://tutiblog.pestisracok.hu/tag/jobbik/" rel="tag">Jobbik</a> <a href="https://tutiblog.pestisracok.hu/tag/orban-titkos-alagutja/" rel="tag">Orbán titkos alagútja</a> <a href="https://tutiblog.pestisracok.hu/tag/stummer-janos/" rel="tag">Stummer János</a></span>				<span style="display:none" class="updated">2021-02-28</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://tutiblog.pestisracok.hu/author/miertrigo/" title="Miért Rigó bejegyzése" rel="author">Miért Rigó</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>&nbsp; Miért Rigó </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2015/01/goatfuck02-150x150.jpg" width="90" height="90" alt="Miért Rigó" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://tutiblog.pestisracok.hu/a-kormos/" rel="prev"><span>Előző</span> A körmös</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Kapcsolódó cikkek</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://tutiblog.pestisracok.hu/greta/">
						<img width="310" height="165" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/greti-01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://tutiblog.pestisracok.hu/greta/" rel="bookmark">Gréta</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2021-02-24</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://tutiblog.pestisracok.hu/babel/">
						<img width="310" height="165" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/babel_Rajztabla-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://tutiblog.pestisracok.hu/babel/" rel="bookmark">Bábel</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2021-02-17</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://tutiblog.pestisracok.hu/karacsony-gergely-es-a-lathatatlanna-tevo-fog/">
						<img width="246" height="162" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/kari2-01.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://tutiblog.pestisracok.hu/karacsony-gergely-es-a-lathatatlanna-tevo-fog/" rel="bookmark">Karácsony Gergely és a láthatatlanná tévő fog</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2021-02-13</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://tutiblog.pestisracok.hu/a-transzroman-riportreszlet/">
						<img width="310" height="165" src="https://tutiblog.pestisracok.hu/wp-content/uploads/sites/4/2021/02/elena-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://tutiblog.pestisracok.hu/a-transzroman-riportreszlet/" rel="bookmark">A transzromán – Riportrészlet</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2021-02-09</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">3 hozzászólás </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-1131134179733348613">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://tutiblog.pestisracok.hu/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Namond</cite> 					<div class="comment-meta commentmetadata"><a href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#comment-1131134179733348613">	 2021-02-28 :  15:59</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Aha indult eljárás Stummer János ellen?</p>
<p>Ha Stummer János megy, Kóros Lajos miért marad?</p>
<p>Kóros nem Orbánról beszélt, videózott és posztolt? Hanem a Mentőszolgálatról és annak a jó híre kevésbé fontos?</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1131134179733348613' data-commentid="1131134179733348613" data-postid="22357" data-belowelement="comment-1131134179733348613" data-respondelement="respond" data-replyto="Válasz Namond" aria-label='Válasz Namond'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733348616">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=65&#038;d=https%3A%2F%2Ftutiblog.pestisracok.hu%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">Lupus</cite> 					<div class="comment-meta commentmetadata"><a href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#comment-1131134179733348616">	 2021-02-28 :  22:45</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Zoltán Sch [Fb] írja:</p>
<p>&#8220;Hogy lehet egy ilyen bunkó , szarházi gennyedék a Nemzetbiztonsági Bizottság elnöke Magyarországon?&#8221;</p>
<p>Néhány parlamenti bizottság vezetője &#8211; részben a szokásjog miatt, de ez spec. tényleg így helyes &#8211; mindig a mindenkori ellenzék soraibol kerül ki.<br />
Namost ez esetben ő volt a legjobb.<br />
Mindezt csak azért írtam ide, hogy ezek után képzeljük el a többit&#8230;  🙁 </p>
<p>☼</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1131134179733348616' data-commentid="1131134179733348616" data-postid="22357" data-belowelement="comment-1131134179733348616" data-respondelement="respond" data-replyto="Válasz Lupus" aria-label='Válasz Lupus'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-1131134179733348621">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img src="https://tutiblog.pestisracok.hu/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="65" height="65" alt="Avatar" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">khm</cite> 					<div class="comment-meta commentmetadata"><a href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#comment-1131134179733348621">	 2021-03-01 :  08:16</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Azért megnéztem volna az Egri várat,ahol a hegedűs hadnagyot nevezik ki a Falfelügyelő Bizottság vezetőjének!</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-1131134179733348621' data-commentid="1131134179733348621" data-postid="22357" data-belowelement="comment-1131134179733348621" data-respondelement="respond" data-replyto="Válasz khm" aria-label='Válasz khm'>Válasz</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#respond" style="display:none;">Kilépés a válaszból</a></small></h3><form action="https://tutiblog.pestisracok.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöltük</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea autocomplete="new-password"  id="h487d42c90"  name="h487d42c90"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "afb129a0e8089ef51d86ce85961f833a" );document.getElementById("h487d42c90").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='22357' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div id="tutiblog_300x250_1"><script type="text/javascript">activateBanner('tutiblog_300x250_1');</script></div>
</div></div></div><!-- .widget /-->		<div class="search-block-large widget">
			<form method="get" action="https://tutiblog.pestisracok.hu/">
				<button class="search-button" type="submit" value="Keresés"><i class="fa fa-search"></i></button>	
				<input type="text" id="s" name="s" value="Keresés" onfocus="if (this.value == 'Keresés') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés';}"  />
			</form>
		</div><!-- .search-block /-->		
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Itt vagyunk		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Tutiblog-480588528654837&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div id="tutiblog_300x250_2"><script type="text/javascript">activateBanner('tutiblog_300x250_2');</script></div>
</div></div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>Friss hozzászólások		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://tutiblog.pestisracok.hu/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="Avatar" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#comment-1131134179733348621">
		khm: Azért megnéztem volna az Egri várat,ahol a hegedűs hadnagyot nevezik ki a Falfel... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=96&#038;d=https%3A%2F%2Ftutiblog.pestisracok.hu%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.pestisracok.hu/hnd-minden-vilagok-legjobbika-2-resz/#comment-1131134179733348617">
		Lupus: Ott van a végén egy mosolygó ikon, nem is akármilyen. Még mit kellett volna odaí... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://secure.gravatar.com/avatar/dc36123f4c82d19e3e9a0da25663080e?s=96&#038;d=https%3A%2F%2Ftutiblog.pestisracok.hu%2Fwp-content%2Fplugins%2Fwp-user-avatar%2Fimages%2Fwpua-96x96.png&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#comment-1131134179733348616">
		Lupus: Zoltán Sch [Fb] írja: "Hogy lehet egy ilyen bunkó , szarházi gennyedék a Nemzetb... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://tutiblog.pestisracok.hu/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="Avatar" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.pestisracok.hu/hnd-minden-vilagok-legjobbika-3-resz/#comment-1131134179733348615">
		egon samu: Bizonyára sokak számára megdöbbentö tény, de a szeretett Orbán kormány is ebben... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:0px">
			<img src="https://tutiblog.pestisracok.hu/wp-content/plugins/wp-user-avatar/images/wpua-96x96.png" width="96" height="96" alt="Avatar" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />		</div>
		<a href="https://tutiblog.pestisracok.hu/ugy-kell-a-jobbik-az-osszefogasnak-mint-egy-falat-kenyer/#comment-1131134179733348613">
		Namond: Aha indult eljárás Stummer János ellen? Ha Stummer János megy, Kóros Lajos miért... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget">
<div class="textwidget"><strong>Tutiblog.com</strong>
<p><a href="https://web.archive.org/web/20150315011115/http://tutiblog.com/wp-content/uploads/2015/01/izz-150x150.jpg"><img class=" wp-image-3116 size-thumbnail alignleft" src="https://web.archive.org/web/20150315011115im_/http://tutiblog.com/wp-content/uploads/2015/01/izz-150x150.jpg" alt="izz" width="70" height="70" /></a>Szerkeszti Robert Piréz, a Toronyházmester.<br />
Kapcsolat: <a href="https://web.archive.org/web/20150315011115/mailto:robertpirez11@gmail.com">robertpirez11@gmail.com</a></p>
<p><strong>PSblog, a PestiSrácok.hu blogtere.</strong></p>
<p>A posztok tartalmáért a szerzők felelnek. A blogtérért a PestiSrácok.hu kiadója, az Insider Media Lapkiadó Kft. (Cjsz.: 01-09-274470)
(A lap NMHH nyilvántartásba vételének száma: CE/185-2/2016), mint tárhelyszolgáltató felel, azaz a szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat.</p> 

 <p>Új blogot a PestiSrácok.hu felelős szerkesztője jóváhagyásával lehet indítani.</p>

Kontakt:<a href="https://web.archive.org/web/20150315011115/mailto:szerkeszto@pestisracok.hu">szerkeszto@pestisracok.hu</a> címen.</div></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Médiaajánlat</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><p>A <a href="http://pestisracok.hu">PestiSrácok.hu</a> multiszájton és társoldalain, a <a href="http://061.hu">061.hu</a>, a <a href="http://tutiblog.com">Tutiblog.com</a>, <a href="http://azoreg.hu">AzÖreg.hu</a>, az <a href="http://aristo.pestisracok.hu">Aristo blogol</a>, a <a href="http://kiettemeg.pestisracok.hu">Ki ette meg a misszionáriust? </a> és az <a href="http://erdelyilevelek.pestisracok.hu">Erdélyi Levelek </a>blogokon exkluzív hirdetési felületeket kínálunk.</p>
<p>
Ajánlja termékeit, szolgáltatásait a  <a href="http://gemius.hu"><b>Gemius Hungary Kft.</b> </a> által hitelesített több-százezres olvasóközönségünknek! </p>
<p>Szponzoráljon egyedi tartalmakat, például a <b>PS Mozi videófilmjeit</b>, vagy a <b>061.hu</b> kulturális- és életmód témáit.</p>
<p> 

Kontakt: <a href="mailto:hirdetes@pestisracok.hu">hirdetes@pestisracok.hu</a></p>
<p><a href="mailto:puskas.bence@pestisracok.hu">Puskás Bence</a></p>
<p><a href="mailto:santa.annamaria@pestisracok.hu">Sánta Annamária</a></p>
<p><a href="http://pestisracok.hu/wp-content/uploads/2016/04/PestiSrácok-ÁSzF-2016korr.doc">PestiSrácok.hu ÁSZF</a></p>
</div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			CopyrightTutiblog 2021		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&appId=1408277639469250&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59312814-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><link rel='stylesheet' id='thickbox-css'  href='https://tutiblog.pestisracok.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-content/plugins/embedpress/assets/js/front.js' id='embedpress-front-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Nincs tal\u00e1lat","lang_results_found":"Tal\u00e1latok"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://tutiblog.pestisracok.hu/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://tutiblog.pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://tutiblog.pestisracok.hu/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v9.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hu_HU/sdk.js",o.parentNode.insertBefore(n,o) )}(document);;var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151 >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":"\/","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/tutiblog.pestisracok.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://tutiblog.pestisracok.hu/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1614582988 -->